* *
Bienvenue, Invité. Merci de vous connecter ou de vous inscrire.
juillet 20, 2019, 20:25:45 pm

Connexion avec identifiant, mot de passe et durée de la session

Membres
Membres en ligne
Users: 0
Guests: 100
Total: 100

Soutenir

Ceux qui souhaitent nous supporter, peuvent faire un don afin de contribuer au coût du serveur, du nom de domaine, et des effort fournis pour maintenir de forum...

Auteur Sujet: [?] Après les dinos, les cyanos!  (Lu 886 fois)

Hors ligne Alex71

  • Galet
  • ***
  • Messages: 162
  • L'Atoll Rhône-Alpin, le TOP
Salut tout le monde,

Mon problème de dinos étant maintenant derrière moi et, contre toute attente, le bac semblant se rétablir, il me reste un dernier petit souci, moindre, à régler.

Depuis le départ des dinos, j'ai pas mal de cyanos qui sont apparues. Ce n'est pas super envahissant, mais franchement pas très esthétique. Il s'agit de bonne cyanos bien bordeaux qui se développe en tapis sur les algues supérieurs des pierres, et plutôt en filaments sur le sable.

Je "traite" en ce moment le bac avec les nouvelles bactéries Fauna Marin Rebiotic, ce qui devrait être une bonne chose puisqu'elles devraient prendre le dessus sur les cyanos, mais j'ai un doute néanmoins par rapport aux paramètres du bac en nutriments.

Au derniers tests réalisés hier et dans la semaine, j'ai :

Nitrates : 0,5 mg/l selon test red sea pro, 0,2 mg/l selon test salifert
Phosphates : 0,04 selon test red sea pro, 0,01 selon test salifert

Je suis donc très très bas… Du coup, est-ce-que les bactéries que j'ajoute ne meurt pas tout simplement immédiatement de faim du fait du manque de nutriments? Ces taux très bas seraient-ils la cause de la prédominance des cyanos sur les autres bactéries?

Par ailleurs, c'est vrai que j'ai perdu pas mal de sps pendant mes problèmes. J'ai donc une charge organique moins élevées dans le bac, ce qui doit expliquer ces taux très bas. J'essaye de nourrir un peu plus les poissons mais ca ne fait pas grand chose… Peut-être est-ce encore trop faible pour être visible. Je mets deux cubes de congelés plus une bonne pincée de paillettes de formula 2 ocean nutrition tous les jours pour :

- 1 zebrasoma veliferum
- 2 chromis viridis
- 5 pseudanthias squapimnis,
- 1 pseudochelinus hexataenia,
- 1 synchiropus splendidus,
- 2 amphiprion perideraion.

Pensez-vous que je dois en venir à rajouter un peu de nitrates de potassium pour faire remonter le taux de nitrates aux alentours de 2-3 mg/l pour me débarrasser des cyanos?
« Modifié: novembre 06, 2018, 10:02:57 am by PoyPoy3469 »

Hors ligne luidgi

  • Ilot
  • *****
  • Messages: 630
  • L'Atoll Rhône-Alpin, le TOP
hello
 :1-5: pour les dino
mais les cyano ne sont  sans doute que la conséquence  d'un rééquilibre de l'eau, elles devraient partir d'elles meme .

Hors ligne xellou

  • Ilot
  • *****
  • Messages: 580
0.5 de no3 c'est pas bas , et 0.04 de po4 c'est bas c'est pas mal ,du coup tu as un déséquilibre et donc cyano

Hors ligne jeremycleux

  • Ilot
  • *****
  • Messages: 743
Vous conseiller quoi comme paramètres de no3 et po4?

Hors ligne Alex71

  • Galet
  • ***
  • Messages: 162
  • L'Atoll Rhône-Alpin, le TOP
0.5 mg/l de nitrates c'est pas bas ?????

Et question déséquilibre, j'ai un ratio de 12.5, pour un ratio recommandé entre 10 et 16 selon les sources. Et si on ajoute que selon beaucoup d'autres sources, ce ratio n'est absolument pas applicable à notre discipline... Je ne vois pas le déséquilibre...

Je vais quand même essayé de nourrir un peu plus pour revenir vers un taux d'environ 2mg/l, et ca aidera surement à faire dégager les cyanos... Ca reste un taux bas. Pour l'instant j'ai nourri un peu plus hier soir (un cube de plus) et j'ai retirer le godet de l'écumeur. On va voir ce que ca donne déjà sur 24h.

Hors ligne roro

  • Galet
  • ***
  • Messages: 188
Salut,
perso je n'ai jamais reussi à me débarrasser des cyanos en nourrissant plus.
Rajoute des bactéries, un peu de nopox.
Chez moi cela a toujours bien fonctionné, mais jamais en 24H.
roro69

Hors ligne Alex71

  • Galet
  • ***
  • Messages: 162
  • L'Atoll Rhône-Alpin, le TOP
Salut,
perso je n'ai jamais reussi à me débarrasser des cyanos en nourrissant plus.
Rajoute des bactéries, un peu de nopox.
Chez moi cela a toujours bien fonctionné, mais jamais en 24H.

Merci pour ton retour roro.

C'est cla_ir que le seul moyen de lutte c'est de remplacer les cyanos par des bactéries, et si on résume, il faut donc :

- Des bactéries,
- Une source de carbone,
- Des nutriments,

Les bactéries c'est bon, là je suis sous rebiotic et sinon je tourne avec des bactoreefballs. La source de carbone, je peux en ajouter en effet. Il me reste du -NP Pro d'Aquaforest qui est équivalent au NOPOx. Mais j'ai l'impression que les nutriments sont le facteur limitant chez moi. Jamais eu de cyanos quand mes nitrates étaient plus élevés...

Hors ligne roro

  • Galet
  • ***
  • Messages: 188
J'ai eu régulièrement de gros pb de cyano à mes débuts et c'est vrai que l'on me disait que c'est à cause d'un bac trop"propre" d'où l'idée de surnourrir un peu et de couper l'écumeur...mais mes pb ne se sont jamais résolus comme cela.
tu as un déséquilibre, le nopox peut aider à résoudre mais ajoute des bactéries.
Après je pense que l'on est nombreux à toujours avoir un peu de cyano dans les endroits peu brassés et s'en débarrasser définitivement est je pense  impossible.
roro69

Hors ligne luidgi

  • Ilot
  • *****
  • Messages: 630
  • L'Atoll Rhône-Alpin, le TOP
zéro traces de cyano  :1-37:
mince mon bac a un soucis  :1-8:
 :1-15:

Hors ligne xellou

  • Ilot
  • *****
  • Messages: 580
"bac trop propre" comment dire à chaque fois ça me fait rire , l'eau de mer c'est 0 no3 et 0 po4 .

si tu as des cyano tu as plusieurs pistes :  un déséquilibre no3 et po4 pour être sur de tes test il faut faire des tests au photomètres .
 ,un problème de photosynthèse tube rampe ou autre a revoir , problème de brassage .
 

Hors ligne Alex71

  • Galet
  • ***
  • Messages: 162
  • L'Atoll Rhône-Alpin, le TOP
"bac trop propre" comment dire à chaque fois ça me fait rire , l'eau de mer c'est 0 no3 et 0 po4 .

si tu as des cyano tu as plusieurs pistes :  un déséquilibre no3 et po4 pour être sur de tes test il faut faire des tests au photomètres .
 ,un problème de photosynthèse tube rampe ou autre a revoir , problème de brassage .
 

Merci pour ton retour mably. On verra bien ce soir ce qu'à donné l'expérience coupur ede l'écumeur. De toute façon nourir un peu plus ne peut faire que du bien à la microfaune et aux bactéries. Après ca n'aura peut-être aucun effet sur les cyanos.

Comme je le disais au début de toute façon, ce n'est pas la grosse invasion non plus.

Concernant l'éclairage, c'est aussi une chose que je soupconne... Toujours sous HQI. Cette cause éventuelle sera rapidement résolue.

Hors ligne hawaiiensis38

  • Ilot
  • *****
  • Messages: 546
depuis le début, je pense a l’éclairage
hawaii

Hors ligne Alex71

  • Galet
  • ***
  • Messages: 162
  • L'Atoll Rhône-Alpin, le TOP
Le rattrapage de mes 10 ans de retard ne devrait plus tarder sur l'éclairage ;-)

De toute façon c'est pas compliqué, depuis que j'ai repris le bac en main, c'est la seule chose que je n'ai pas remplacé mis à part le bac en lui-même :1-15:

Ne serait-ce que pour ma facture d'électricité, et aussi avec un minimum de conscience écologique, l'HQI çà ne peut plus durer... Actuellement en conso réelle avec les déperditions des ballast, je suis à 600W pour éclairer 450l...  :1-14:

Hors ligne hawaiiensis38

  • Ilot
  • *****
  • Messages: 546
Pfff waouh,
si ma CAF voyait ta facture elle me laisserait tranquille avec mon bac.
les ampoules ont étés remplacées j'en pense.
c'est une rampe du commerce ou DIY
et pourquoi ne pas migrer sur T5
T5-hybride
ou LED

hawaii

Hors ligne Alex71

  • Galet
  • ***
  • Messages: 162
  • L'Atoll Rhône-Alpin, le TOP
Pfff waouh,
si ma CAF voyait ta facture elle me laisserait tranquille avec mon bac.
les ampoules ont étés remplacées j'en pense.
c'est une rampe du commerce ou DIY
et pourquoi ne pas migrer sur T5
T5-hybride
ou LED

hawaii

C'est une Giesemann System 400. J'ai juste remplacé les deux fluocompact actiniques par des LEDs Cyans + bleu royal car ces fluocompacts OSRAM ne sont plus fabriqués depuis plusieurs années.

J'ai fait le calcul pour le remplacement et les LEDs sont plus rentables sur la durée, même en comptant le remplacement des pads de led tous les 4-5ans, en partant sur une rampe surdimensionnée pour pouvoir compenser la perte de luminosité lente mais progressive des LEDs. Les T5 coûteraient bien plus chers en les remplaçant tous les ans, à la longue.

Tout ca est en cours de mon côté mais le sujet est tellement polémique que j'ai décidé de gérer ca de mon côté. Je vous tiendrai donc informé du résultat quand ce sera fait mais je me dirige clairement vers de la LED.