* *
Bienvenue, Invité. Merci de vous connecter ou de vous inscrire.
décembre 02, 2022, 10:03:56 am

Connexion avec identifiant, mot de passe et durée de la session

Membres
Membres en ligne
Users: 0
Guests: 49
Total: 49

Soutenir

Ceux qui souhaitent nous supporter, peuvent faire un don afin de contribuer au coût du serveur, du nom de domaine, et des effort fournis pour maintenir de forum...

Auteur Sujet: elevage de bacterie  (Lu 41840 fois)

Hors ligne babe

  • Global Moderator
  • Archipel
  • *****
  • Messages: 6834
Ok très bien!!

Penser à en mettre une fois par mois après les changements d'eau!
Ca ne sert à rien d'en ajouter toutes les semaines!

Hors ligne fred6869

  • Rocher
  • ***
  • Messages: 389
oups......hier j'ai mi des bactéries ;  mais : " avant le changement d'eau " (qui n'est encore pas fait)

la dernière fois c'était le 5 12 2011 que j' en avais mi des bactéries

j'ai u un soucis d' ailleurs environ 2h après la sonde de l' osmolateur na plus détecté le niveau d'eau et a vidé la réserve dans la décante
rien de bien grave juste 10 litres dans environ 500l .
 comme j'étais dans le secteur le bruit de la pompe a évité qu'elle grille
donc méfiance
pour la sonde un petit essuyage et tout est rentré dans l'ordre .

se coup si j'ai monté la soupe a l'eau osmosé et pas a l'eau du bac l'odeur y était bien plus "agréable" et la soupe bien trouble d' ailleur (le bac a discus à reçu une dose aussi)

fred

Hors ligne mimiche74

  • Ile
  • *******
  • Messages: 3885
 :x: L'ideal serait de faire 2 soupes, une à l'eau douce avec l'eau du bac concerné et une à l'eau du bac d'eau de mer = sûr d'avoir un milieu bactérien boosté et dédié!
Il préparer la soupe et laisser poser sur un radiateur à +30° = meilleure prolifération des bactoches!
Ce n'est pas parce que les choses sont difficiles que nous n'osons pas, c'est parce que nous n'osons pas qu'elles sont difficiles!
Sénèque

Hors ligne redfoxformat.c

  • Global Moderator
  • Archipel
  • *****
  • Messages: 6984
  • Bouh !
Je ne suis pas sur que des Bacteries s'etant develloppée dans de l'au douce, vivent tres longtemps dans un milieu Salin.
J'aurai peur qu'elles n'y meurent rapidement et ai l'effet contraire escompté en polluant le Bac.

Pour mon bac Marin, je prepare TOUJOURS avec de l'eau Neuve Salée. Pas avec de l'eau du bac. Sait on jamais si par hasard j'y introduisait de mauvaise bacterie, les develloppait pour les remettre dedans en grande quantités

Hors ligne mimiche74

  • Ile
  • *******
  • Messages: 3885
 :):):) houlaa! Un peu parano notre Max sur ce coup là, non?!
Ce n'est pas parce que les choses sont difficiles que nous n'osons pas, c'est parce que nous n'osons pas qu'elles sont difficiles!
Sénèque

Hors ligne fred6869

  • Rocher
  • ***
  • Messages: 389
la prochaine foi je ferais la solution si dessous de refoxformat.c
petite paranthèse à l'eau osmosé + poudre elle avait avait super bien poussé l'eau de culture bien trouble 12h après
pour la sonde  de l'osmolateur peu être une coincidence ?? surment un manque d'entretien jamais nettoyé aussi
fred

Hors ligne redfoxformat.c

  • Global Moderator
  • Archipel
  • *****
  • Messages: 6984
  • Bouh !
pour la sonde c'est sur et certain que c'est un manque d'entretien.
C'est pas les bacteries avec leurs petits bras musclés qui ont retenues les Floteurs

Cela fonctionne tres bien les bacteries avec l'eau douce.
Je m'en sers pour l'aquarium d'eau douce de mes filles.
Cela permet d'ensemencer de temps en temps le filtre

Hors ligne CHMILL

  • Silicate
  • *
  • Messages: 11
Super sujet   ok